rss

SETTING MIKROTIK BAGI PEMULA : Bagian IX

Sub-Child-Parent (PAKET INTL)

/queue simple

Copy – Paste kode berikut :

add name="Billing - PAKET INTL" target-addresses=192.168.0.2/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Client01 - PAKET INTL" target-addresses=192.168.0.3/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small


add name="Client02 - PAKET INTL" target-addresses=192.168.0.4/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Client03 - PAKET INTL" target-addresses=192.168.0.5/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Client04 - PAKET INTL" target-addresses=192.168.0.6/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Client05 - PAKET INTL" target-addresses=192.168.0.7/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Client06 - PAKET INTL" target-addresses=192.168.0.8/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Client07 - PAKET INTL" target-addresses=192.168.0.9/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Client08 - PAKET INTL" target-addresses=192.168.0.10/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Client09 - PAKET INTL" target-addresses=192.168.0.11/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Client10 - PAKET INTL" target-addresses=192.168.0.12/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Client11 - PAKET INTL" target-addresses=192.168.0.13/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Client12 - PAKET INTL" target-addresses=192.168.0.14/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Client13 - PAKET INTL" target-addresses=192.168.0.15/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Client14 - PAKET INTL" target-addresses=192.168.0.16/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Client15 - PAKET INTL" target-addresses=192.168.0.17/32 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=7 queue=default-small/default-small limit-at=15k/50k max-limit=30k/100k burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

add name="Unknown - PAKET INTL" target-addresses=192.168.0.0/24 dst-address=0.0.0.0/0 interface=To_Local parent=”PAKET INTL” packet-marks=packet-intl direction=both priority=8 queue=default-small/default-small limit-at=8/8 max-limit=8/8 burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

Selesai

1 comment:

Give Me Your Comment, No SPAM No JUNK:

Posting Terbaru

 

Pengikut Blog Ini